Livres en famille, partenaire du Forum catholique
[ Me connecter ]
Contacts | Inscription | Retour à la liste des messages | Rechercher
Afficher la discussion

J'ai eu le même problème par Clayve 2018-02-11 09:37:58 Imprimer Imprimer

il y a quelque temps....
Le forum affiche "sécurisé" pour le moment et je peux me connecter..

  Envoyer ce message à un ami


Ce message est vraiment digne d'intérêt ? Valorisez-le en lui attribuant une note de 1 à 5

Note : en attente de 15 votes


La discussion

images/icones/hum2.gif Encore des problèmes de connexion par Jean-Paul PARFU  (2018-02-10 18:59:36)
     images/icones/1n.gif Oui enore ...... par Marie-France  (2018-02-10 20:00:36)
     images/icones/neutre.gif Je confirme. par Marquandier  (2018-02-10 20:27:57)
         images/icones/neutre.gif Je confirme aussi. par Luc de Montalte  (2018-02-11 16:02:12)
     images/icones/1d.gif absolument pas ! par jejomau  (2018-02-10 23:18:02)
         images/icones/1n.gif Heureux de l’apprendre… par Marquandier  (2018-02-11 00:17:41)
         images/icones/1n.gif Une bonne fois pour toutes… par Luc de Montalte  (2018-02-11 16:04:09)
             images/icones/info2.gif En effet ! par Vianney  (2018-02-11 18:22:48)
     images/icones/1n.gif J'ai eu le même problème par Clayve  (2018-02-11 09:37:58)
     images/icones/neutre.gif 
Peut-être un contournement par Meneau  (2018-02-12 20:14:15)
         images/icones/computer.gif Une meilleure solution… par Luc de Montalte  (2018-02-12 22:30:41)
             images/icones/neutre.gif Pour l’étape 4 par Luc de Montalte  (2018-02-14 14:05:36)
             images/icones/neutre.gif Effectivement ! par Meneau  (2018-02-15 20:10:44)
                 images/icones/neutre.gif Quand le forum changera d’adresse IP… par Marquandier  (2018-02-15 22:03:04)



34 liseurs actuellement sur le forum
M'abonner au flux RSS